Contacto

Celular: +56 983945161 Santiago,Chile Enrique Contactar

Funciones Estadísticas Básicas

1) PROMEDIO O MEDIA ARITMETICA

Calcula el promedio de un rango de valores.

R:  =PROMEDIO(A3:D3)    o  =PROMEDIO(2;3;2;5)

2) MÁXIMO

Calcula el valor más alto o máximo en un rango de datos.


R:  =MAX(A3:D3)  o  =MAX(2;3;4;5)

3) MÍNIMO

Calcula el valor más bajo o mínimo en un rango de datos.

R:  =MIN(A3:D3)  o  =MIN(2;3;2;5)

4) CONTARA

Cuenta el número de celdas no vacías y los valores que hay en la lista de argumentos.

R:  =CONTARA(A3:D3)  o  =CONTARA(A3;B3;C3;D3)

5) MODA

Calcula el valor más frecuente o el que más se repite dentro de un rango de datos.

R:  =MODA(A3:D3)  o  =MODA(2;3;2;5)

Leave a Reply

  

  

  

You can use these HTML tags

<a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>

Ingresa tu Email y Recibe Manual de Tablas Dinámicas Gratis.