Contacto

Celular: +56 983945161 Santiago,Chile Enrique Contactar

Función Sumar.si

A diferencia de la función sumar esta función no solo nos sirve para sumar valores, además nos permite sumar rangos bajo ciertas condiciones, es muy común utilizarla en conjunto a la función contar.si,  sus argumentos son:

Sintaxis: =SUMAR.SI(RANGO;CRITERIO;[RANGO_SUMA])

  • Rango : El rango es el conjunto de celdas en las cuales se encuentra la información relevante que necesitamos utilizar en este caso los Tipos de Crédito.
  • Criterio: Este es el filtro que utilizaremos en el rango de datos seleccionado.
  • Rango de Suma: Este es el rango en donde se encuentran los datos los cuales queremos sumar en este caso la columna créditos.

Es una función muy parecida a la función Contar.Si, solo que esta tiene 3 argumentos, nos sirve para sumar valores bajo ciertas condiciones.

­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­Ejemplo Cartera de Creditos:

En la celda C21 de la planilla 1-.Cartera de créditos escribiremos “=SUMAR.SI(“ , Luego seleccionaremos,

Rango: B2:B17(desde B2 hasta B17) , luego escribiremos punto y coma “;”

Criterio:”crédito de consumo”, posteriormente el criterio entre comillas

Rango_Suma: C2:C17, posteriormente el rango que vamos a sumar en este caso el rango de los sueldos.

= SUMAR.SI(B2:B17;”credito de consumo”;C2:C17)

Observacion:

**Es indiferente las mayúsculas de las minúsculas, pero, si son importantes los acentos**

Sumemos con el Mouse, en una celda cualquiera los créditos de consumo entregados.

= $ 78.000 + $ 140.000 + $ 360.000 + $ 610.000  = $ 1.188.000

Ahora el mismo resultado lo obtendremos con la función SUMAR.SI

Criterios seleccionados:

Credito de consumo  (=SUMAR.SI(B2:B17;”credito de consumo”;C2:C17))

Rango : B2:B17

Rango_suma:  C2:C17

Resultado:

Crédito de consumo   $1.188.000
Crédito Hipotecario  $6.430.000
Tarjetas de crédito  $1.575.000

Se otorgaron $ 1.188.000 en créditos de consumo que corresponde al 25% del total de créditos otorgados.

Leave a Reply

  

  

  

You can use these HTML tags

<a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>

Ingresa tu Email y Recibe Manual de Tablas Dinámicas Gratis.