Contacto

Celular: +56 983945161 Santiago,Chile Enrique Contactar

Funcion Contar.SI

En este ejercicio aprenderemos a utilizar la Función Contar.SI.

A diferencia de la función contar esta función no solo nos sirve para contar caracteres , ademas nos permite contar bajo ciertas condiciones sus argumentos son:

=CONTAR.SI(RANGO;CRITERIOS)

Rango : El rango es el conjunto de celdas en las cuales se encuentra la información relevante que necesitamos utilizar en este caso los Tipos de Crédito.

Criterio: Este es el filtro que utilizaremos en el rango de datos seleccionado.

Calcular el siguiente ejercicio:

Criterios seleccionados:
Crédito de consumo  =CONTAR.SI(B2:B17;”credito de consumo”)
Crédito hipotecario
Tarjetas de Crédito

Rango : B2:B17

El resultado debe ser:

Crédito de consumo 4

Crédito hipotecario 6

Tarjetas de crédito 6

 

Nota: Los criterios cuando son textos siempre deben ir entre comillas ” “.    Si el criterio es una celda no debe ir con comillas.  Si es un Signo lógico, por ejemplo < o > debe ir entre comillas.

Leave a Reply

  

  

  

You can use these HTML tags

<a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>

Ingresa tu Email y Recibe Manual de Tablas Dinámicas Gratis.