Contacto

Celular: +56 983945161 Santiago,Chile Enrique Contactar

ups next season following bench roles for Kell Watts and Lewis Cass

Why Ben Dawson buy canada goose jacket cheap is confident of more first team call Ben Dawson opens up on the future at Newcastle Academy after youngsters called into cheap canada goose first team squad”Just because we don win every week doesn [...]

Función Lógica SI

La función SI, es una función lógica que permite devolver uno de dos resultados posibles, dependiendo si se cumple o no cierta condición, la cual puede ser una comparación, una expresión, una función lógica, un valor o expresión numérica. Siendo su Sintaxis la siguiente:

Sintaxis:

=SI(Prueba_Lógica;[Valor_si_Verdadero];[Valor_si_Falso])

Prueba Lógica: La prueba lógica en [...]

Función BuscarV o ConsultaV

La función BUSCARV es una función de búsqueda y referencia que permite realizar búsquedas ordenadas dentro de matrices o rangos de datos a partir de la primera columna más a la izquierda de una matriz o rango de datos, realizando un análisis o calce de datos por filas.( La V de BUSCARV significa [...]

Función Sumar.si

A diferencia de la función sumar esta función no solo nos sirve para sumar valores, además nos permite sumar rangos bajo ciertas condiciones, es muy común utilizarla en conjunto a la función contar.si, sus argumentos son:

Sintaxis: =SUMAR.SI(RANGO;CRITERIO;[RANGO_SUMA])

Rango : El rango es el conjunto de celdas en las cuales se encuentra la información [...]

Funciones de Excel

En Excel existen 13 categorías de clasificación y aproximadamente 430 funciones propias y muchas mas en VBA, haremos nuestra clasificación según la clasificación de Excel y la utilidad que presten a nuestro fin que es la gestión.

Las formulas en Excel se realizan a través de estas funciones las cuales se pueden utilizar en [...]

Función Encontrar

Sintaxis ENCONTRAR(texto_buscado, dentro_del_texto, [núm_inicial])

 

Texto_buscado: letra o palabra que buscamos. Dentro_del_texto: texto donde se realizará la búsqueda. Núm_inicial: (opcional): posición donde se iniciará la búsqueda.

Observación:

El tercer argumento es opcional y si no es proporcionado entonces se realizará la búsqueda comenzando en el primer carácter.

Si la función no encuentra el texto [...]

Funcion Contar.SI

En este ejercicio aprenderemos a utilizar la Función Contar.SI.

A diferencia de la función contar esta función no solo nos sirve para contar caracteres , ademas nos permite contar bajo ciertas condiciones sus argumentos son:

=CONTAR.SI(RANGO;CRITERIOS)

Rango : El rango es el conjunto de celdas en las cuales se encuentra la información relevante que [...]

Función RGB

LA función RGB permite obtener colores de una forma muy simple.

RGB = ROJO, VERDE, AZUL

Esta función devuelve un valor entero(Integer) en un intervalo entre 0 y 255 el cual denota la intensidad del color.

255 : Es el color más fuerte

0 : Implica ausencia de color

Ejemplo: RGB(0,0,255) =AZUL

EJERCICIO: Crear una [...]

Funciones Estadísticas Básicas

1) PROMEDIO O MEDIA ARITMETICA

Calcula el promedio de un rango de valores.

R: =PROMEDIO(A3:D3) o =PROMEDIO(2;3;2;5)

2) MÁXIMO

Calcula el valor más alto o máximo en un rango de datos.

R: =MAX(A3:D3) o =MAX(2;3;4;5)

3) MÍNIMO

Calcula el valor más bajo o mínimo en un rango de datos.

R: =MIN(A3:D3) o [...]

Concatenar

Concatenar significa unir textos o caracteres lo cual lo podemos realizar de dos formas.

Ejemplo Sencillo: Esta es una tabla de empleados.

a) Función Concatenar().

* Los espacios se agregan con el caracter ” “.

b) Operador concatenar &.

Esta forma nos entrega el mismo resultado que al utilizar la función concatenar.

[...]

Ingresa tu Email y Recibe Manual de Tablas Dinámicas Gratis.