Contacto

Celular: +56 983945161 Santiago,Chile Enrique Contactar

Cómo editar una celda

¿ Cómo editar una Celda ? Para editar celdas en Excel debemos posicionarnos en la celda en la cual queremos ingresar el dato, podemos escribir directamente o hacemos doble clic en la celda y nos aparecerá parpadeando el cursor en el cual podremos escribir.

Ejemplo :

Nos posicionamos en la celda “B8″ y Escribimos [...]

Funciones Estadísticas Básicas

1) PROMEDIO O MEDIA ARITMETICA

Calcula el promedio de un rango de valores.

R: =PROMEDIO(A3:D3) o =PROMEDIO(2;3;2;5)

2) MÁXIMO

Calcula el valor más alto o máximo en un rango de datos.

R: =MAX(A3:D3) o =MAX(2;3;4;5)

3) MÍNIMO

Calcula el valor más bajo o mínimo en un rango de datos.

R: =MIN(A3:D3) o [...]

Operadores Aritméticos

Los Operadores Aritméticos Básicos son:

Los Operadores aritméticos en Excel permiten realizar operaciones como cualquier calculadora de bolsillo.

Otros Operadores son :

” ^ ” : Permite elevar un número a una potencia. Ej: 2^3 = 8 , =B6^C6

” % ” : Permite expresar un número en formato Porcentual Ej: 0,05 = 5% [...]

Concatenar

Concatenar significa unir textos o caracteres lo cual lo podemos realizar de dos formas.

Ejemplo Sencillo: Esta es una tabla de empleados.

a) Función Concatenar().

* Los espacios se agregan con el caracter ” “.

b) Operador concatenar &.

Esta forma nos entrega el mismo resultado que al utilizar la función concatenar.

[...]

Ingresa tu Email y Recibe Manual de Tablas Dinámicas Gratis.