Contacto

Celular: +56 983945161 Santiago,Chile Enrique Contactar

¿ Qué es Educación Sincrónica y Asincrónica ?

1) Educación Sincrónica =Se le llama a la clase tradicional presencial en el cual dos personas llevan un dialogo conjuntamente a una hora determinada, y pueden realizar preguntas y repuestas, obtener retroalimentación inmediata y establecer una comunicación en tiempo real.

- Requiere de un espacio temporal un lugar donde reunirse independiente de cuál sea ese [...]

Clases de Excel por Internet (ONLINE) ¿Porqué?

En un mundo en el que cada vez se hace más escaso el tiempo las personas dedican muchas horas, a veces más de las necesarias a su trabajo. Tal como he mencionado muchas son las razones por el cual tomar un curso por Internet, Pero,

¿Hay Diferencias?, ¿Cuales son las diferencias?

MODALIDADES:

1) E-Learning . [...]

¿ Cual es la ultima versión de Excel ?

Para Microsoft Windows 1987 Excel 2.0 para Windows 1990 Excel 3.0 1992 Excel 4.0 1993 Excel 5.0 (Office 4.2 & 4.3) 1995 Excel 7.0 (Office ’95) 1997 Excel 8.0 (Office ’97) 1999 Excel 9.0 (Office 2000) 2001 Excel 10.0 (Office XP) 2003 Excel 11.0 (Office 2003) 2010 Excel 14.0 (Office 2010) 2012 Excel 15.0 (Office [...]

Función RGB

LA función RGB permite obtener colores de una forma muy simple.

RGB = ROJO, VERDE, AZUL

Esta función devuelve un valor entero(Integer) en un intervalo entre 0 y 255 el cual denota la intensidad del color.

255 : Es el color más fuerte

0 : Implica ausencia de color

Ejemplo: RGB(0,0,255) =AZUL

EJERCICIO: Crear una [...]

Funciones Estadísticas Básicas

1) PROMEDIO O MEDIA ARITMETICA

Calcula el promedio de un rango de valores.

R: =PROMEDIO(A3:D3) o =PROMEDIO(2;3;2;5)

2) MÁXIMO

Calcula el valor más alto o máximo en un rango de datos.

R: =MAX(A3:D3) o =MAX(2;3;4;5)

3) MÍNIMO

Calcula el valor más bajo o mínimo en un rango de datos.

R: =MIN(A3:D3) o [...]

Operadores de Relación

Los operadores de relación nos permiten realizar comparaciones lógicas estos son:

= Igual que < Menor que <= Menor o Igual que > Mayor que >= Mayor o igual que <> Distinto

Estos se utilizan para la toma de decisiones, discriminar entre distintos criterios y alternativas.

Habitualmente se utilizan para realizar pruebas lógicas y se [...]

Operadores Aritméticos

Los Operadores Aritméticos Básicos son:

Los Operadores aritméticos en Excel permiten realizar operaciones como cualquier calculadora de bolsillo.

Otros Operadores son :

” ^ ” : Permite elevar un número a una potencia. Ej: 2^3 = 8 , =B6^C6

” % ” : Permite expresar un número en formato Porcentual Ej: 0,05 = 5% [...]

Ingresa tu Email y Recibe Manual de Tablas Dinámicas Gratis.